Datalog Mode for Eclipse


Eclipse support for editing Datalog files.

Features

Screenshot

Prerequisites

  • Eclipse 3.2.0 or higher
  • Java 1.5 or higher
Click here for more...

Links

Download

A beta version 1.6 is available for download.


Stanford SUIF Group

Last modified on 4/18/05. [Home]